<!doctype html>
<html lang="en-US">
<head>
<style>
		.login-button a {
    		display: block;
    		width: 100%;
    		height: 100%;
		}

	</style>
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
        <script>
        window.googletag = window.googletag || {cmd: []};
		  googletag.cmd.push(function() {

		var mapping1 = googletag.sizeMapping()
                         .addSize([800, 0], [[775, 380]])
                         .addSize([336, 0], [[300, 250], [336, 280]])
                         .build();

    			googletag.defineSlot('/14453196/Dianomi/Dianomi_End_of_Article', [[775,380]], 'div-gpt-ad-6530377-4')
			.defineSizeMapping(mapping1)
			.addService(googletag.pubads());
		googletag.defineSlot('/14453196/Verdict/Verdict_Leaderboard', [[728,90],[970,250]], 'div-gpt-ad-6065588-1')
             .addService(googletag.pubads());
			googletag.defineSlot('/14453196/Verdict/Verdict_MPU', [[300,250],[300,600]], 'div-gpt-ad-6065588-2').addService(googletag.pubads());
			googletag.defineSlot('/14453196/Verdict/Verdict_In_Article', [670, 220], 'div-gpt-ad-6065588-3').addService(googletag.pubads());
			googletag.defineSlot('/14453196/Verdict/Verdict-In-Article-Mobile', [[300,250],[320,50]], 'div-gpt-ad-6065588-4').addService(googletag.pubads());
    			googletag.defineSlot('/14453196/Dianomi/Dianomi_Right_Rail', [[300,600]], 'div-gpt-ad-6530377-1').addService(googletag.pubads());
    			googletag.defineSlot('/14453196/Dianomi/Dianomi_In_Article_1', [[300,250],[336,280]], 'div-gpt-ad-6530377-2').addService(googletag.pubads());
    			googletag.defineSlot('/14453196/Dianomi/Dianomi_In_Article_2', [[300,250],[336,280]], 'div-gpt-ad-6530377-3').addService(googletag.pubads());
                        googletag.defineSlot('/14453196/Verdict_Whitepaper/Verdict_WP_Desktop', [[796,316]], 'div-gpt-ad-8581390-1')  .addService(googletag.pubads());
                        googletag.defineSlot('/14453196/Verdict_Whitepaper/Verdict_WP_Mobile', [[344,180]], 'div-gpt-ad-8581390-2') .addService(googletag.pubads());

			googletag.pubads().setTargeting("Site", "Energy-Monitor");
			googletag.pubads().enableSingleRequest();
			googletag.enableServices();

		  });        
        </script>
        	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
	<link href="https://fonts.googleapis.com/css2?family=Lora:ital,wght@0,400;0,600;1,400;1,600&display=swap" rel="stylesheet">
	<link rel='preload' id='fonts' href='https://www.energymonitor.ai/wp-content/themes/goodlife-wp-B2B/assets/scss/fonts.css' media='all' as="style" onload="this.rel='stylesheet'">
	
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge" /><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<meta name="pocket-site-verification" content="" />
	
	
	<script>
      (function (html) {
        html.className = html.className.replace(/\bno-js\b/, 'js');
      })(document.documentElement);
    </script>
	
	
		
	
    		

				
				
				
				

				

				

				

	

	

		



	

	
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.energymonitor.ai/xmlrpc.php">
		<link rel="icon" href="">
	<link rel="icon" href="https://www.energymonitor.ai/wp-content/uploads/sites/2/2021/11/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://www.energymonitor.ai/wp-content/uploads/sites/2/2021/11/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.energymonitor.ai/wp-content/uploads/sites/2/2021/11/favicon.ico" />
<meta name="msapplication-TileImage" content="https://www.energymonitor.ai/wp-content/uploads/sites/2/2021/11/favicon.ico" />

	
	
	<!-- Permutive SG Polls start --><script>!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","bb3d1e89-03c2-430b-aeb9-3ba0e34900d8",{});</script><script async src="https://cdn.permutive.com/e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b-web.js"></script><!-- Permutive SG Polls finish --><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- OneTrust Cookies Consent Notice start for www.energymonitor.ai -->

<script src="https://cdn-ukwest.onetrust.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="6561e833-7f17-4f70-a96b-87505347dfd6" ></script>
<script type="text/javascript">
function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end for www.energymonitor.ai -->
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.6 (Yoast SEO v19.13) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>The Iberian gas price cap: A success story?</title>
	<meta name="description" content="Brussels has finally agreed to cap the wholesale price of natural gas. What can the bloc learn from the Iberian gas price cap?" />
	<link rel="canonical" href="https://www.energymonitor.ai/policy/market-design/the-iberian-exception-a-success-story/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The ‘Iberian exception’: A success story?" />
	<meta property="og:description" content="Brussels has finally agreed to cap the wholesale price of natural gas. What can the bloc learn from the Iberian gas price cap?" />
	<meta property="og:url" content="https://www.energymonitor.ai/policy/market-design/the-iberian-exception-a-success-story/" />
	<meta property="og:site_name" content="Energy Monitor" />
	<meta property="article:publisher" content="https://www.facebook.com/GlobalDataplc/" />
	<meta property="article:published_time" content="2022-12-21T13:28:29+00:00" />
	<meta property="article:modified_time" content="2022-12-21T14:05:45+00:00" />
	<meta property="og:image" content="https://www.energymonitor.ai/wp-content/uploads/sites/2/2022/12/GettyImages-1245627016.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="682" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Anna Gumbau" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@globaldataplc" />
	<meta name="twitter:site" content="@globaldataplc" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.energymonitor.ai' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdn.permutive.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdn.plyr.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Energy Monitor &raquo; Feed" href="https://www.energymonitor.ai/feed/" />
<link rel="alternate" type="application/rss+xml" title="Energy Monitor &raquo; Comments Feed" href="https://www.energymonitor.ai/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.energymonitor.ai/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='main_NS-css-css'  href='https://www.energymonitor.ai/wp-content/plugins/storefronts-gd/assets/css/main_NS.css?ver=1.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='Swiper-css-css'  href='https://www.energymonitor.ai/wp-content/plugins/storefronts-gd/assets/vendor/swiper/swiper.css?ver=6.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-lora-css'  href='https://fonts.googleapis.com/css2?family=Lora%3Aital%2Cwght%400%2C400%3B0%2C500%3B0%2C600%3B0%2C700%3B1%2C400%3B1%2C500%3B1%2C600%3B1%2C700&#038;display=swap&#038;ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='Swiper-css'  href='https://cdn.jsdelivr.net/npm/swiper@8/swiper-bundle.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='gdm-b2b-main-css'  href='https://www.energymonitor.ai/wp-content/themes/goodlife-wp-B2B/assets/scss/main.css?ver=1.90' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://www.energymonitor.ai/wp-content/themes/goodlife-wp/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.energymonitor.ai/wp-content/themes/goodlife-wp-B2B/style.css?ver=4.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpsolr-facet-range-css-css'  href='https://www.energymonitor.ai/wp-content/plugins/wpsolr-pro-gd/wpsolr/pro/extensions/theme/template/facet-range/wpsolr-facet-range.css?ver=23.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpsolr-facet-color-picker-css-css'  href='https://www.energymonitor.ai/wp-content/plugins/wpsolr-pro-gd/wpsolr/pro/extensions/theme/template/facet-color-picker/wpsolr-facet-color-picker.css?ver=23.3' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.energymonitor.ai/wp-content/plugins/tablepress/css/default.min.css?ver=1.13' type='text/css' media='all' />
<style id='tablepress-default-inline-css' type='text/css'>
.tablepress-id-1 tbody td{font-family:IBM Plex Sans;font-size:14px}.tablepress-id-1 thead td{font-family:IBM Plex Sans;font-size:26px}
</style>
<script type='text/javascript' src='https://www.energymonitor.ai/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.energymonitor.ai/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='crb-google-tagmanager-js-extra'>
/* <![CDATA[ */
var crbTracker = {"googleTagManager":{"id":"GTM-KV367WD"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energymonitor.ai/wp-content/plugins/verdict-tracking//js/googleTagManager.js?ver=1671686303' id='crb-google-tagmanager-js'></script>
<script type='text/javascript' async src='https://cdn.permutive.com/e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b-web.js?ver=6.0.3' id='crb-permutive-cdn-js'></script>
<script type='text/javascript' id='crb-permutive-js-extra'>
/* <![CDATA[ */
var crbTracker = {"permutive":{"workspaceID":"e82dc6a7-79a5-49b7-b1ed-a89a37f2fe8b","publicAPIKey":"62905692-4299-42af-951f-aa610546b2b1","postTitle":"The \u2018Iberian exception\u2019: A success story?","postID":88144,"postType":"post","postDate":"21 December 2022","postAuthor":"Anna Gumbau","postTags":"Energy Prices, Energy Security, EU, Gas, LNG, Spain","postCategories":"Features, Heating and cooling, Industry, Market design, Policy, Power, Renewables, Sectors, Tech","collectDomains":"https:\/\/www.energymonitor.ai\/wp-content\/plugins\/verdict-tracking\/\/js\/pollsInFrame.js","pageViewEvent":{"company_name":"","post_title":"The \u2018Iberian exception\u2019: A success story?","post_id":88144,"categories":["Features","Heating and cooling","Industry","Market design","Policy","Power","Renewables","Sectors","Tech"],"tags":["Energy Prices","Energy Security","EU","Gas","LNG","Spain"],"author":"Anna Gumbau","post_type":"post","article_date":"2022-12-21T14:28:29Z","regions":["Europe"],"industry_taxonomy":["Heating and cooling","Industry","Power"],"sectors":[],"report_type":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energymonitor.ai/wp-content/plugins/verdict-tracking//js/permutive.js?ver=1671686303' id='crb-permutive-js'></script>
<script type='text/javascript' src='https://www.energymonitor.ai/wp-content/themes/goodlife-wp-B2B/assets/js/foundation.min.js?ver=6.0.3' id='foundation-js'></script>
<script type='text/javascript' id='loadmore_posts-js-extra'>
/* <![CDATA[ */
var loadmore_params = {"ajaxurl":"https:\/\/www.energymonitor.ai\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"name\":\"the-iberian-exception-a-success-story\",\"category_name\":\"policy\\\/market-design\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"order\":\"DESC\",\"orderby\":\"doc_rank\",\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":false,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":10,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false}","current_page":"2","max_page":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energymonitor.ai/wp-content/themes/goodlife-wp-B2B/assets/js/loadmoreposts.js?ver=6.0.3' id='loadmore_posts-js'></script>
<link rel="https://api.w.org/" href="https://www.energymonitor.ai/wp-json/" /><link rel="alternate" type="application/json" href="https://www.energymonitor.ai/wp-json/wp/v2/posts/88144" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.energymonitor.ai/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.energymonitor.ai/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.energymonitor.ai/?p=88144' />
<link rel="alternate" type="application/json+oembed" href="https://www.energymonitor.ai/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energymonitor.ai%2Fpolicy%2Fmarket-design%2Fthe-iberian-exception-a-success-story%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.energymonitor.ai/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.energymonitor.ai%2Fpolicy%2Fmarket-design%2Fthe-iberian-exception-a-success-story%2F&#038;format=xml" />
<style id="Sgpollscstyle">iframe[src^="https://www.surveygizmo.eu"]{display:none!important;height:auto!important;}</style><style>
@media (min-width: 1300px) {
/*.term-1392 .arrow-right { display: block; }*/
}
</style><!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '501151668227761');
  fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=501151668227761&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
                        <script>
            wpsolr_globalError = [];
            window.onerror = function (msg, url, line, col, error) {
                wpsolr_globalError.push({msg: msg, url: url, line: line, error: error});
            };
        </script>
		
<!-- BEGIN Parse.ly 2.6.1 -->
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.energymonitor.ai\/policy\/market-design\/the-iberian-exception-a-success-story\/"},"headline":"The \u2018Iberian exception\u2019: A success story?","url":"http:\/\/www.energymonitor.ai\/policy\/market-design\/the-iberian-exception-a-success-story\/","thumbnailUrl":"https:\/\/www.energymonitor.ai\/wp-content\/uploads\/sites\/2\/2022\/12\/GettyImages-1245627016-150x150.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.energymonitor.ai\/wp-content\/uploads\/sites\/2\/2022\/12\/GettyImages-1245627016-150x150.jpg"},"dateCreated":"2022-12-21T13:28:29Z","datePublished":"2022-12-21T13:28:29Z","dateModified":"2022-12-21T13:28:29Z","articleSection":"Features","author":[{"@type":"Person","name":"Anna Gumbau"}],"creator":["Anna Gumbau"],"publisher":{"@type":"Organization","name":"Energy Monitor","logo":"https:\/\/www.energymonitor.ai\/wp-content\/uploads\/sites\/2\/2021\/11\/favicon.ico"},"keywords":["energy prices","energy security","eu","gas","lng","spain"]}
</script>
<!-- END Parse.ly -->

<link rel="icon" href="https://www.energymonitor.ai/wp-content/uploads/sites/2/2021/11/favicon.ico" sizes="32x32" />
<link rel="icon" href="https://www.energymonitor.ai/wp-content/uploads/sites/2/2021/11/favicon.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.energymonitor.ai/wp-content/uploads/sites/2/2021/11/favicon.ico" />
<meta name="msapplication-TileImage" content="https://www.energymonitor.ai/wp-content/uploads/sites/2/2021/11/favicon.ico" />
		<!-- Google Analytics (GA) code start -->
		<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		 
		  ga('create', '', 'auto');
		  ga('send', 'pageview');
		</script>
		<!-- Google Analytics (GA) code end -->
	<script type="text/javascript">
piAId = '376012';
piCId = '71919';
piHostname = 'pi.pardot.com';

(function() {
	function async_load(){
		var s = document.createElement('script'); s.type = 'text/javascript';
		s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
		var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
	}
	if(window.attachEvent) { window.attachEvent('onload', async_load); }
	else { window.addEventListener('load', async_load, false); }
})();
</script>


<!-- This code is to be used on all ther sites in the network so we can track all the sites from one GA account. Ask CJB. -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<!--<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3619893-46"></script> -->
<script>
/*   window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3619893-46'); */
</script>



</head>
<body class="post-template-default single single-post postid-88144 single-format-standard thb-boxed-off thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off thb-dark-mode-off thb-header-style1 thb-title-underline-hover" >






	
<script src="https://cdnjs.cloudflare.com/ajax/libs/classie/1.0.1/classie.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js"></script>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" />
<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/>
<script type="text/javascript" src="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js"></script>

<!-- Top Leaderboard -->

		<!-- End Content Click Capture -->

		
		<!-- <div class="translate">
			<p>Switch language:</p> 
					</div>
		.translate -->



 <!-- Nav -->
<header class="site-header" id="top">
			<div class="site-logo">
          <a href="https://www.energymonitor.ai/">
            <img src="https://www.energymonitor.ai/wp-content/uploads/sites/2/2020/07/EM.png" alt="EM">
          </a>
		</div>
		<div class="initials"><a href="https://www.energymonitor.ai">EM</a></div>

		<div class="menu-button">Menu</div>
	
		<div class="search-button">Search</div>
	
<form action="https://www.energymonitor.ai/s" class="search-form laptop-search" method="get" role="search">
    <input type="text" name="search" value="" placeholder="Search" class="search-box" />
	<input type="submit" class="search-submit">


</form>
<!-- End SearchForm -->	<nav class="burger-menu">
		<div class="scroll">
		
<form action="https://www.energymonitor.ai/s" class="search-form" method="get" role="search">
    <input type="text" name="search" value="" placeholder="Search" class="search-box" />
	<input type="submit" class="search-submit">


</form>
<!-- End SearchForm -->			<section class="nav-block sections">
			  <h2>Sections</h2>
				<div class="menu-burger-menu-container"><ul id="menu-burger-menu" class="menu"><li id="menu-item-87081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-87081"><a title="Home" href="https://www.energymonitor.ai/" class="c-nav-hamburger-menu__link">Home</a></li>
<li id="menu-item-87082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87082"><a title="News" href="https://www.energymonitor.ai/news/" class="c-nav-hamburger-menu__link">News</a></li>
<li id="menu-item-87273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87273 dropdown"><a title="Analysis" href="https://www.energymonitor.ai/analysis/" data-toggle="dropdown" class="c-nav-hamburger-menu__link c-nav-hamburger-menu__link--has-children">Analysis</a><input type="checkbox" value="analysis" name="analysis">
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-87274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87274"><a title="Features" href="https://www.energymonitor.ai/features/" class="c-nav-hamburger-menu__link">Features</a></li>
	<li id="menu-item-87085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87085"><a title="Comment" href="https://www.energymonitor.ai/comment/" class="c-nav-hamburger-menu__link">Comment</a></li>
	<li id="menu-item-87086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87086"><a title="Interviews" href="https://www.energymonitor.ai/interviews/" class="c-nav-hamburger-menu__link">Interviews</a></li>
	<li id="menu-item-87087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87087"><a title="Data Insights" href="https://www.energymonitor.ai/data-insights/" class="c-nav-hamburger-menu__link">Data Insights</a></li>
</ul>
</li>
<li id="menu-item-87089" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-87089 dropdown"><a title="Sectors" href="https://www.energymonitor.ai/sector/energy/" data-toggle="dropdown" class="c-nav-hamburger-menu__link c-nav-hamburger-menu__link--has-children">Sectors</a><input type="checkbox" value="analysis" name="analysis">
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-87096" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-87096 dropdown"><a title="Industry" href="https://www.energymonitor.ai/sector/industry/" class="c-nav-hamburger-menu__link c-nav-hamburger-menu__link--has-children">Industry</a><input type="checkbox" value="analysis" name="analysis">
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-87097" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-87097"><a title="Heating and cooling" href="https://www.energymonitor.ai/sector/industry/heating-and-cooling/" class="c-nav-hamburger-menu__link">Heating and cooling</a></li>
		<li id="menu-item-87099" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-87099"><a title="System integration" href="https://www.energymonitor.ai/sector/industry/system-integration/" class="c-nav-hamburger-menu__link">System integration</a></li>
		<li id="menu-item-87100" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-87100"><a title="Transport" href="https://www.energymonitor.ai/sector/industry/transport/" class="c-nav-hamburger-menu__link">Transport</a></li>
	</ul>
</li>
	<li id="menu-item-87101" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-87101 dropdown"><a title="Policy" href="https://www.energymonitor.ai/sector/policy/" class="c-nav-hamburger-menu__link c-nav-hamburger-menu__link--has-children">Policy</a><input type="checkbox" value="analysis" name="analysis">
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-87102" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-87102"><a title="Carbon markets" href="https://www.energymonitor.ai/sector/policy/carbon-markets/" class="c-nav-hamburger-menu__link">Carbon markets</a></li>
		<li id="menu-item-87103" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-87103"><a title="Green deals" href="https://www.energymonitor.ai/sector/policy/green-deals/" class="c-nav-hamburger-menu__link">Green deals</a></li>
		<li id="menu-item-87104" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-87104"><a title="International treaties" href="https://www.energymonitor.ai/sector/policy/international-treaties/" class="c-nav-hamburger-menu__link">International treaties</a></li>
		<li id="menu-item-87105" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-87105"><a title="Just transition" href="https://www.energymonitor.ai/sector/policy/just-transition/" class="c-nav-hamburger-menu__link">Just transition</a></li>
		<li id="menu-item-87106" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-87106"><a title="Market design" href="https://www.energymonitor.ai/sector/policy/market-design/" class="c-nav-hamburger-menu__link">Market design</a></li>
		<li id="menu-item-87107" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-87107"><a title="Net Zero" href="https://www.energymonitor.ai/sector/policy/net-zero/" class="c-nav-hamburger-menu__link">Net Zero</a></li>
	</ul>
</li>
	<li id="menu-item-87108" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-87108 dropdown"><a title="Finance" href="https://www.energymonitor.ai/sector/finance/" class="c-nav-hamburger-menu__link c-nav-hamburger-menu__link--has-children">Finance</a><input type="checkbox" value="analysis" name="analysis">
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-87109" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-87109"><a title="Banking" href="https://www.energymonitor.ai/sector/finance/banking/" class="c-nav-hamburger-menu__link">Banking</a></li>
		<li id="menu-item-87116" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-87116"><a title="Corporate strategy" href="https://www.energymonitor.ai/sector/finance/corporate-strategy/" class="c-nav-hamburger-menu__link">Corporate strategy</a></li>
		<li id="menu-item-87117" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-87117"><a title="Green bonds" href="https://www.energymonitor.ai/sector/finance/green-bonds/" class="c-nav-hamburger-menu__link">Green bonds</a></li>
		<li id="menu-item-87118" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-87118"><a title="Green infrastructure" href="https://www.energymonitor.ai/sector/finance/green-infrastructure/" class="c-nav-hamburger-menu__link">Green infrastructure</a></li>
		<li id="menu-item-87119" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-87119"><a title="Investment management" href="https://www.energymonitor.ai/sector/finance/investment-management/" class="c-nav-hamburger-menu__link">Investment management</a></li>
		<li id="menu-item-87120" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-87120"><a title="Regulation/policy" href="https://www.energymonitor.ai/sector/finance/regulation-policy/" class="c-nav-hamburger-menu__link">Regulation/policy</a></li>
		<li id="menu-item-87121" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-87121"><a title="Reporting and disclosure" href="https://www.energymonitor.ai/sector/finance/reporting-and-disclosure/" class="c-nav-hamburger-menu__link">Reporting and disclosure</a></li>
		<li id="menu-item-87122" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-87122"><a title="Risk management" href="https://www.energymonitor.ai/sector/finance/risk-management/" class="c-nav-hamburger-menu__link">Risk management</a></li>
		<li id="menu-item-87123" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-87123"><a title="Sustainable finance" href="https://www.energymonitor.ai/sector/finance/sustainable-finance/" class="c-nav-hamburger-menu__link">Sustainable finance</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-87090" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children menu-item-87090 dropdown"><a title="Themes" href="https://www.energymonitor.ai/sector/theme/" data-toggle="dropdown" class="c-nav-hamburger-menu__link c-nav-hamburger-menu__link--has-children">Themes</a><input type="checkbox" value="analysis" name="analysis">
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-87091" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-87091"><a title="Artificial Intelligence" href="https://www.energymonitor.ai/sector/theme/technology/artificial-intelligence/" class="c-nav-hamburger-menu__link">Artificial Intelligence</a></li>
	<li id="menu-item-87092" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-87092"><a title="Cloud" href="https://www.energymonitor.ai/sector/theme/technology/cloud/" class="c-nav-hamburger-menu__link">Cloud</a></li>
	<li id="menu-item-87111" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-87111"><a title="Corporate Governance" href="https://www.energymonitor.ai/sector/theme/macro/esg/governance/" class="c-nav-hamburger-menu__link">Corporate Governance</a></li>
	<li id="menu-item-87093" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-87093"><a title="Cybersecurity" href="https://www.energymonitor.ai/sector/theme/technology/cybersecurity/" class="c-nav-hamburger-menu__link">Cybersecurity</a></li>
	<li id="menu-item-87094" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-87094"><a title="Internet of Things" href="https://www.energymonitor.ai/sector/theme/technology/internet-of-things/" class="c-nav-hamburger-menu__link">Internet of Things</a></li>
	<li id="menu-item-87095" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-87095"><a title="Environmental Sustainability" href="https://www.energymonitor.ai/sector/theme/macro/esg/environment/" class="c-nav-hamburger-menu__link">Environmental Sustainability</a></li>
	<li id="menu-item-87112" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-87112"><a title="Robotics" href="https://www.energymonitor.ai/sector/theme/technology/robotics/" class="c-nav-hamburger-menu__link">Robotics</a></li>
	<li id="menu-item-87110" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-87110"><a title="Social Responsibility" href="https://www.energymonitor.ai/sector/theme/macro/esg/social/" class="c-nav-hamburger-menu__link">Social Responsibility</a></li>
</ul>
</li>
<li id="menu-item-87113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87113"><a title="Insights" href="https://www.energymonitor.ai/insights/" class="c-nav-hamburger-menu__link">Insights</a></li>
<li id="menu-item-87114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87114"><a title="Reports" href="https://www.energymonitor.ai/reports/" class="c-nav-hamburger-menu__link">Reports</a></li>
</ul></div>			</section>
						<section class="nav-block globaldata">
			  <h2>GlobalData</h2>
				<div class="menu-globaldata-container"><ul id="menu-globaldata" class="menu"><li id="menu-item-87020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87020"><a title="About Us" href="https://www.energymonitor.ai/about-us/" class="c-nav-hamburger-menu__link">About Us</a></li>
<li id="menu-item-87019" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87019"><a title="Contact us" href="https://www.energymonitor.ai/contact-us/" class="c-nav-hamburger-menu__link">Contact us</a></li>
<li id="menu-item-87021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87021"><a title="Advertise With Us" href="https://www.energymonitor.ai/advertise-with-us/" class="c-nav-hamburger-menu__link">Advertise With Us</a></li>
<li id="menu-item-87022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87022"><a title="GlobalData Reports" href="https://store.globaldata.com/" class="c-nav-hamburger-menu__link">GlobalData Reports</a></li>
<li id="menu-item-87023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87023"><a title="Visit GlobalData" href="https://www.globaldata.com/" class="c-nav-hamburger-menu__link">Visit GlobalData</a></li>
</ul></div>			</section>
						<section class="nav-block from-our-partners">
			  <h2>From Our Partners</h2>
				<div class="menu-partners-container"><ul id="menu-partners" class="menu"><li id="menu-item-87281" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-87281"><a title="Siemens" href="https://www.energymonitor.ai/sector/partners/siemens/" class="c-nav-hamburger-menu__link">Siemens</a></li>
<li id="menu-item-87283" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-87283"><a title="Mitsubishi Heavy Industries (MHI) Group" href="https://www.energymonitor.ai/sector/sponsored/mitsubishi-heavy-industries-mhi-group/" class="c-nav-hamburger-menu__link">Mitsubishi Heavy Industries (MHI) Group</a></li>
</ul></div>			</section>
					</div>
	<!-- .scroll -->
	</nav>
	<!-- .burger-menu -->
	<nav class="nav-bar">
	<div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-87033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-category-440"><a href="https://www.energymonitor.ai/news/"><span>News</span></a></li>
<li id="menu-item-87262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-sub menu-item-category-1428"><a href="https://www.energymonitor.ai/analysis/"><span>Analysis</span></a>
<div class="mega"><section class="nav-block subcats"><h2>Sections</h2><ul>
	<li id="menu-item-87263" class="menu-item menu-item-type-taxonomy menu-item-object-category c-nav-hamburger-menu__sub-item menu-item-category-441"><a href="https://www.energymonitor.ai/features/"><span>Features</span></a></li>
	<li id="menu-item-87037" class="menu-item menu-item-type-taxonomy menu-item-object-category c-nav-hamburger-menu__sub-item menu-item-category-1131"><a href="https://www.energymonitor.ai/comment/"><span>Comment</span></a></li>
	<li id="menu-item-87044" class="menu-item menu-item-type-taxonomy menu-item-object-category c-nav-hamburger-menu__sub-item menu-item-category-1402"><a href="https://www.energymonitor.ai/interviews/"><span>Interviews</span></a></li>
	<li id="menu-item-87045" class="menu-item menu-item-type-taxonomy menu-item-object-category c-nav-hamburger-menu__sub-item menu-item-category-1301"><a href="https://www.energymonitor.ai/data-insights/"><span>Data Insights</span></a></li>
</ul></section><section class="nav-block most-read"><h2>Latest</h2><ul><li><a href="https://www.energymonitor.ai/finance/corporate-strategy/how-green-lobbyists-helped-drive-unprecedented-eu-climate-action-in-2022/">How green lobbyists helped drive unprecedented EU climate action in 2022</a></li><li><a href="https://www.energymonitor.ai/sectors/heating-cooling/uk-private-renters-left-out-in-the-cold-this-winter/">UK private renters left out in the cold this winter</a></li><li><a href="https://www.energymonitor.ai/policy/market-design/the-iberian-exception-a-success-story/">The ‘Iberian exception’: A success story?</a></li></ul></section></div>
</li>
<li id="menu-item-87046" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children has-sub"><a href="https://www.energymonitor.ai/sector/energy/"><span>Sectors</span></a>
<div class="mega"><section class="nav-block subcats"><h2>Sections</h2><ul>
	<li id="menu-item-87047" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children has-sub c-nav-hamburger-menu__sub-item"><a href="https://www.energymonitor.ai/sector/industry/"><span>Industry</span></a></li>
	<li id="menu-item-87054" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children has-sub c-nav-hamburger-menu__sub-item"><a href="https://www.energymonitor.ai/sector/policy/"><span>Policy</span></a></li>
	<li id="menu-item-87061" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children has-sub c-nav-hamburger-menu__sub-item"><a href="https://www.energymonitor.ai/sector/finance/"><span>Finance</span></a></li>
</ul></section><section class="nav-block most-read"><h2>Latest</h2><ul><li><a href="https://www.energymonitor.ai/sectors/industry/facing-headwinds-at-home-europe-and-japan-are-pushing-waste-to-energy-technology-across-south-east-asia/">Facing headwinds at home, Europe and Japan are pushing waste-to-energy technology across South East Asia</a></li><li><a href="https://www.energymonitor.ai/tech/energy-storage/lithium-ion-battery-pack-prices-rise-for-first-time-since-2010/">Lithium-ion battery pack prices rise for first time since 2010</a></li><li><a href="https://www.energymonitor.ai/tech/carbon-removal/enhanced-rock-weathering-added-to-puro-earths-carbon-removal-marketplace/">Enhanced rock weathering added to Puro.earth’s carbon removal marketplace</a></li></ul></section></div>
</li>
<li id="menu-item-87072" class="menu-item menu-item-type-taxonomy menu-item-object-sector menu-item-has-children has-sub"><a href="https://www.energymonitor.ai/sector/theme/"><span>Themes</span></a>
<div class="mega"><section class="nav-block subcats"><h2>Sections</h2><ul>
	<li id="menu-item-87073" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.energymonitor.ai/sector/theme/technology/artificial-intelligence/"><span>Artificial Intelligence</span></a></li>
	<li id="menu-item-87074" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.energymonitor.ai/sector/theme/technology/cloud/"><span>Cloud</span></a></li>
	<li id="menu-item-87075" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.energymonitor.ai/sector/theme/macro/esg/governance/"><span>Corporate Governance</span></a></li>
	<li id="menu-item-87076" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.energymonitor.ai/sector/theme/technology/cybersecurity/"><span>Cybersecurity</span></a></li>
	<li id="menu-item-87077" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.energymonitor.ai/sector/theme/technology/internet-of-things/"><span>Internet of Things</span></a></li>
	<li id="menu-item-87078" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.energymonitor.ai/sector/theme/macro/esg/environment/"><span>Environmental Sustainability</span></a></li>
	<li id="menu-item-87079" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.energymonitor.ai/sector/theme/technology/robotics/"><span>Robotics</span></a></li>
	<li id="menu-item-87080" class="menu-item menu-item-type-taxonomy menu-item-object-sector c-nav-hamburger-menu__sub-item"><a href="https://www.energymonitor.ai/sector/theme/macro/esg/social/"><span>Social Responsibility</span></a></li>
</ul></section><section class="nav-block most-read"><h2>Latest</h2><ul><li><a href="https://www.energymonitor.ai/finance/corporate-strategy/how-green-lobbyists-helped-drive-unprecedented-eu-climate-action-in-2022/">How green lobbyists helped drive unprecedented EU climate action in 2022</a></li><li><a href="https://www.energymonitor.ai/sectors/heating-cooling/uk-private-renters-left-out-in-the-cold-this-winter/">UK private renters left out in the cold this winter</a></li><li><a href="https://www.energymonitor.ai/finance/sustainable-finance/how-climate-denial-became-the-anti-esg-movement/">How climate denial became the anti-ESG movement </a></li></ul></section></div>
</li>
<li id="menu-item-87051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-category-444"><a href="https://www.energymonitor.ai/insights/"><span>Insights</span></a></li>
<li id="menu-item-87264" class="menu-item menu-item-type-post_type_archive menu-item-object-events"><a href="https://www.energymonitor.ai/events/"><span>Events</span></a></li>
<li id="menu-item-87071" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.energymonitor.ai/reports/"><span>Reports</span></a></li>
</ul></div>	<div class="initials"><a href="https://www.energymonitor.ai">EM</a></div>
	</nav>
			<nav class="sub-nav-bar">
			<div class="sub-nav-inner">
				<div class="breadcrumb">
					<ul>
											<li><a href="https://www.energymonitor.ai/analysis/">Analysis</a></li>
																</ul>
				</div>
								<div class="subcategories">
					<div class="arrow-left">Left</div>
					<div class="arrow-right">Right</div>
					<ul>
					
									<li class="current"><a href="https://www.energymonitor.ai/features/">Features</a></li>
								
									<li class=""><a href="https://www.energymonitor.ai/comment/">Comment</a></li>
								
									<li class=""><a href="https://www.energymonitor.ai/interviews/">Interviews</a></li>
								
									<li class=""><a href="https://www.energymonitor.ai/data-insights/">Data Insights</a></li>
													</ul>
				</div>
			
							</div>
		</nav>
			<div class="menu-bg"></div>
</header>
<main class="article-page ">
                    </div>
                            <header class="article-header">
            <div class="breadcrumbs-container">
            <ul class="breadcrumbs">
            <li class="breadcrumbs-item">
                   
                            <a href="https://www.energymonitor.ai/market-design/" class="c-post-content__category">Market design</a>
                                                                </li>
            </ul>
                            <div class="date">
                    <span class="date-published">21 December 2022</span>
                </div>
                    </div>

        <div class="article-header__content">
            <h1 class="article-header__title">The ‘Iberian exception’: A success story?</h1>
                                        
                <p class="article-header__excerpt">Six months ago Spain and Portugal introduced the so-called ‘Iberian exception’, a cap on wholesale gas prices to reduce the cost of electricity. Now Brussels has finally agreed on an EU-wide cap. What can the bloc learn from the Iberian experience?</p>

				<div class=article-header__author><a href=https://www.energymonitor.ai/author/annagumbau/>Anna Gumbau</a></div>        </div>
    </header>
    <section class="article-content">
        <div class="grid-x desktop-gap">
            <div class="cell large-8 main-content">
            <div class="share">
                    <div class="share__list">
                        <a href="mailto:type%20email%20address%20here?subject=I%20wanted%20to%20share%20this%20post%20with%20you%20from%20Energy%20Monitor&body=The%20‘Iberian%20exception’:%20A%20success%20story?%20-%20https://www.energymonitor.ai/policy/market-design/the-iberian-exception-a-success-story/" target="_blank" class="share__link icon-email" title="">
                            <img src="https://www.energymonitor.ai/wp-content/themes/goodlife-wp-B2B/assets/img/icons/email_icon.svg">
                        </a>
                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.energymonitor.ai/policy/market-design/the-iberian-exception-a-success-story/" target="_blank" class="share__link icon-linkedin" title="">
                            <img src="https://www.energymonitor.ai/wp-content/themes/goodlife-wp-B2B/assets/img/icons/linkedin_icon.svg">
                        </a>
                        <a href="https://twitter.com/intent/tweet?text=The+%E2%80%98Iberian+exception%E2%80%99%3A+A+success+story%3F%0a&url=https://www.energymonitor.ai/policy/market-design/the-iberian-exception-a-success-story/&via=EnergyMonitorAI" target="_blank" class="share__link icon-twitter" title="">
                            <img src="https://www.energymonitor.ai/wp-content/themes/goodlife-wp-B2B/assets/img/icons/twitter_icon.svg">
                        </a>
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.energymonitor.ai/policy/market-design/the-iberian-exception-a-success-story/" target="_blank" class="share__link icon-facebook" title="">
                            <img src="https://www.energymonitor.ai/wp-content/themes/goodlife-wp-B2B/assets/img/icons/facebook_icon.svg">
                        </a>
                    </div>
                </div>
                <!--<p class="drop-cap"></p>-->
                                                <div class="article-image">
                    <figure class="article-image__container">
                        <img src="https://www.energymonitor.ai/wp-content/uploads/sites/2/2022/12/GettyImages-1245627016.jpg">
                        <figcaption class="c-featured-image__description">This photograph taken on 15 December 2022 shows a general view of the Enagas regasification plant at the LNG terminal at the port of Barcelona. (Photo by JOSEP LAGO/AFP via Getty Images)</figcaption>
                    </figure>
                </div>
                                             
<p class="drop-cap">Thursday 15 December marked six months since the introduction of a mechanism to cap wholesale gas prices in Spain and Portugal. The two countries introduced the ‘Iberian exception’, an Iberian gas price cap, in June in a bid to rein in soaring power prices and <a href="https://www.energymonitor.ai/policy/just-transition/spains-rising-energy-poverty-a-cautionary-tale-for-europe/">increased risks of energy poverty</a>.</p>



<p>Madrid and Lisbon fought hard to push this measure through, largely due to the <a href="https://www.energymonitor.ai/policy/market-design/eu-leaders-debate-gas-price-cap-as-north-south-energy-rifts-deepen/">scepticism of northern EU countries</a> that warned of possible market distortions. However, the measure gained traction in Brussels after the summer – with France coming out in favour and the European Commission suggesting it deserved study.</p>



<p>“It really merits to be considered at EU level,” said Commission President Ursula von der Leyen during a debate at the European Parliament ahead of an EU summit on 20 October. “There are still questions to be answered, but I want to leave no stone unturned.”</p><div id="slot-one"></div>



<p>For the past year, Brussels has had a hard time finding its way out of the energy price crisis. The European Commission has been tasked in several instances with addressing gas price hikes while pursuing its net-zero goals, but the energy and climate crisis cannot be addressed with ‘one-size-fits-all’ measures, when we are talking about 27 different energy mixes.</p>



<p>Finally, in a display of unity, the EU’s 27 energy ministers agreed to the introduction of an EU-wide <a href="https://www.consilium.europa.eu/en/press/press-releases/2022/12/19/council-agrees-on-temporary-mechanism-to-limit-excessive-gas-prices/" target="_blank" rel="noreferrer noopener">gas price cap on 19 December</a> after months of wrangling.</p>



<p>The so-called ‘market correction mechanism’ will only be triggered under certain circumstances: the month-ahead price on the TTF gas hub must exceed €180 per megawatt-hour for three working days and it must be €35 higher than the reference price for LNG on global markets for the same three working days. The objective is to limit volatile price spikes in the European gas benchmark – regardless of its end use.</p>



<h2 id="h-the-iberian-gas-price-cap-explained">The Iberian gas price cap explained</h2>



<p>In contrast, the Spanish and Portuguese price cap applies exclusively to gas for power generation. The Iberian model – known in Spanish as ‘tope al gas’ or ceiling on gas – subsidises gas and coal-fired power plants above a certain wholesale electricity price with the objective of reducing electricity prices in wholesale power markets.</p>



<p>This is financed through a cap on so-called ‘windfall profits’ that infra-marginal technologies such as solar, hydro, wind or nuclear obtain from selling their power generation with lower costs than fossil fuel plants.</p><div id="slot-two"></div>



<p>With the gas price cap, Spanish households under the ‘tarifa regulada’ – a type of energy contract where consumer prices fluctuate every hour depending on demand – have shaved an average 24% off their electricity bills compared with a scenario without the cap, according to a <a href="https://www.esade.edu/ecpol/es/publicaciones/estimando-el-efecto-del-tope-al-precio-del-gas/" target="_blank" rel="noreferrer noopener">paper</a> by Madrid-based research institute EsadeEcPol.</p>



<p>EsadeEcPol estimates that the average Spanish household, which would consume some eight kilowatt-hours per day, has saved €69 since 15 June, when the Iberian gas price cap was introduced. Considering that around ten million households have tarifa regulada contracts in place, the total savings could amount to €690m across Spain.</p>



<h2>Renewable powerhouses</h2>



<p>If such a mechanism has had success in Spain and Portugal, it is largely due to the fact that both countries have a high share of renewables and are part of a rather isolated power system, with limited interconnections.</p>



<p>“The mechanism was effective in reducing bills for consumers because it allowed electricity prices to better reflect the lower costs of renewables in a context of very high gas prices,” says Artur Patuleia, senior associate at the think tank E3G. “In power systems with higher shares of coal and gas it would have not provided the same savings for consumers.</p>



<p>“It proves that high levels of investment in renewables are already yielding considerable benefits to consumers,” he adds. </p>



<iframe title="In Portugal, renewables have absorbed what used to becoal-fired electricity generation " aria-label="Interactive line chart" id="datawrapper-chart-Kk2Bt" src="https://datawrapper.dwcdn.net/Kk2Bt/1/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="426" data-external="1"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(e){if(void 0!==e.data["datawrapper-height"]){var t=document.querySelectorAll("iframe");for(var a in e.data["datawrapper-height"])for(var r=0;r<t.length;r++){if(t[r].contentWindow===e.source)t[r].style.height=e.data["datawrapper-height"][a]+"px"}}}))}();</script>



<p>However, the gas price cap may have had an unintended side effect: since the measure was put in place, gas-fired power generation has increased by 42% in Spain. This brought it to about 139 gigawatt-hours of generation per day between June and August 2022, according to the EsadeEcPol paper – and that in turn led to a surge in Spain’s gas imports via LNG</p>



<p>The increase in gas consumption is largely because Spain became a net electricity exporter after the price cap was introduced (because its electricity was suddenly much cheaper than neighbouring France's). The EsadeEcPol paper suggests that power exports to France rose by as much as 80% between June and July 2022. It could mean that this year, Spain will export twice as much electricity as in 2021. The increase in gas-fired power production was exacerbated by droughts in the Iberian Peninsula and much of Europe, which saw <a href="https://www.energymonitor.ai/tech/renewables/the-climate-risk-for-hydropower/">hydropower production at record-low levels</a>.</p>



<p>“At first glance, the Iberian mechanism seems to be attractive: it managed to <a href="https://www.energymonitor.ai/finance/how-governments-are-shielding-consumers-from-surging-energy-prices/">bring down consumer prices</a>, it keeps&nbsp;competition&nbsp;distortion at a minimum, it does not interfere with&nbsp;the functioning of the spot&nbsp;and forward electricity market, and it is not messing with the merit order&nbsp;mechanism,” says Bernd Weber, CEO at the Germany-based think tank EPICO.</p>



<p>“But then, if you look at the adverse effects after the cap was introduced, there has been more gas-fired power generation, and that has allowed France to import cheap electricity. So this largely means that Spain is paying for lower&nbsp;electricity&nbsp;prices&nbsp;in France,” he adds.</p>



<iframe title="Gas generation in Spain has grown throughout 2022" aria-label="Stacked Column Chart" id="datawrapper-chart-I0hho" src="https://datawrapper.dwcdn.net/I0hho/1/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="466" data-external="1"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(e){if(void 0!==e.data["datawrapper-height"]){var t=document.querySelectorAll("iframe");for(var a in e.data["datawrapper-height"])for(var r=0;r<t.length;r++){if(t[r].contentWindow===e.source)t[r].style.height=e.data["datawrapper-height"][a]+"px"}}}))}();
</script>



<h2>Gas demand is up</h2>



<p>The concomitant increase in gas demand is critical in the current context, where the ongoing energy crisis has forced governments to take <a href="https://www.energymonitor.ai/policy/what-will-gas-rationing-mean-for-the-eus-energy-future/">several measures to reduce gas consumption</a> for <a href="https://www.energymonitor.ai/topic/energy-security/">energy security</a> reasons. <a href="https://www.energymonitor.ai/topic/repowereu/">REPowerEU</a>, the Commission’s response to the energy crisis, includes an EU-wide target to save 15% of gas consumption this winter.</p>



<p>“We must analyse the discussion of an Iberian mechanism at the EU-level by understanding the trade-off it represents,” says E3G’s Patuleia. “[We must] assess if we can risk increasing gas demand in the current context for the sake of unclear expected savings in consumer prices.”</p>



<p>Spain and Portugal have the infrastructure to import a large share of gas from a wide variety of suppliers – with Portugal’s Sines LNG terminals and seven of them in Spain, as well as gas pipeline interconnections with North Africa – but not every EU member state is in this position.</p>



<p><a href="https://www.energymonitor.ai/newsletter"><em>[Keep up with Energy Monitor: Subscribe to our weekly newsletter]</em></a></p>



<p>“[A mechanism like the Iberian model] might make&nbsp;some&nbsp;sense for countries that can increase their gas&nbsp;supply, but it is not&nbsp;useful&nbsp;for countries that have bottlenecks to import gas, as it&nbsp;could exacerbate the scarcity [of gas supply],” says EPICO's Weber.</p>



<p>According to data from Cores, an agency within Spain’s energy and environment ministry, Spain’s LNG imports rose to more than 26 billion cubic metres (bcm) between January and October this year. In contrast, LNG imports in 2021 amounted to some 23bcm for the year. Pipeline gas exports from Spain to France also rose to some 2.80bcm between January and October 2022 – compared with just under 1.50bcm for the whole of 2021.</p>



<iframe title="Spain's gas exports to France are booming" aria-label="Grouped Bars" id="datawrapper-chart-pUBh7" src="https://datawrapper.dwcdn.net/pUBh7/1/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="393" data-external="1"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(e){if(void 0!==e.data["datawrapper-height"]){var t=document.querySelectorAll("iframe");for(var a in e.data["datawrapper-height"])for(var r=0;r<t.length;r++){if(t[r].contentWindow===e.source)t[r].style.height=e.data["datawrapper-height"][a]+"px"}}}))}();
</script>



<h2>The Iberian gas price cap at EU level</h2>



<p>The increase in electricity exports from Spain to France shows what could happen if the 'Iberian exception’ were introduced at EU level. It could not only lead to an increase of gas-fired power generation within the bloc, but much of this electricity could be exported to countries outside of the EU, who would benefit from the subsidies and lower prices at no extra cost.</p>



<p>Such a mechanism would also expose divisions within the EU, as countries that have less capacity to import gas and lower shares of renewables in their power mix would struggle to pay for the ‘cap’ and compensate gas-fired generation.</p>



<p>“[The Iberian model at EU level] could create all sorts of distortions: across countries, but also across sectors,” says Weber. “For instance, if gas demand is subsidised for power but not for other sectors, such as energy-intensive industries, this creates the risk of higher gas prices for our industries.”</p>



<p>Similarly, the EU-wide gas price cap has raised concerns in terms of security of supply, with some EU countries such as the Netherlands fearing it could dissuade gas producers from exporting to Europe and divert their cargoes to other world markets.</p>



<p>The EU mechanism can be deactivated or suspended in case security of supply or intra-EU gas flows are jeopardised, the agreement reached at the Council on Monday said. These ‘safeguards’ convinced nations sceptical of the price cap to change their minds and support the measure.</p>



<p>Ultimately, neither the EU-wide price cap nor the Iberian mechanism can provide a way out of the energy price crisis in the long term, since both mechanisms fail to introduce structural changes in the form of energy savings and a switch away from fossil fuels. “Gas markets will continue to be tight in the next few years, so it is crucial to have a clean energy action plan for the next two to five years that addresses gas demand reduction and investment in renewables and energy efficiency,” says Patuleia.</p>
<div id="Sgpollsputhere"></div></p></p><div id="slot-three"></div>                <!-- GPT AdSlot 3 for Ad unit 'Verdict/Verdict_In_Article' ### Size: [[670,220]] -->
<div id='div-gpt-ad-8581390-1' class="in-article-desktop-only-dfp-ad-1">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8581390-1'); });
  </script>
</div>
<!-- End AdSlot 3 -->                                                       <div class="share share-bottom">
                    <span>Share this article</span>
                    <div class="share__list">
                        <a href="mailto:type%20email%20address%20here?subject=I%20wanted%20to%20share%20this%20post%20with%20you%20from%20Energy%20Monitor&body=The%20‘Iberian%20exception’:%20A%20success%20story?%20-%20https://www.energymonitor.ai/policy/market-design/the-iberian-exception-a-success-story/" target="_blank" class="share__link icon-email" title="">
                            <img src="https://www.energymonitor.ai/wp-content/themes/goodlife-wp-B2B/assets/img/icons/email_icon.svg">
                        </a>
                        <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.energymonitor.ai/policy/market-design/the-iberian-exception-a-success-story/" target="_blank" class="share__link icon-linkedin" title="">
                            <img src="https://www.energymonitor.ai/wp-content/themes/goodlife-wp-B2B/assets/img/icons/linkedin_icon.svg">
                        </a>
                        <a href="https://twitter.com/intent/tweet?text=The+%E2%80%98Iberian+exception%E2%80%99%3A+A+success+story%3F%0a&url=https://www.energymonitor.ai/policy/market-design/the-iberian-exception-a-success-story/&via=EnergyMonitorAI" target="_blank" class="share__link icon-twitter" title="">
                            <img src="https://www.energymonitor.ai/wp-content/themes/goodlife-wp-B2B/assets/img/icons/twitter_icon.svg">
                        </a>
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.energymonitor.ai/policy/market-design/the-iberian-exception-a-success-story/" target="_blank" class="share__link icon-facebook" title="">
                            <img src="https://www.energymonitor.ai/wp-content/themes/goodlife-wp-B2B/assets/img/icons/facebook_icon.svg">
                        </a>
                    </div>
                </div>
            </div>
           
            <div class="article-grid article-grid-column cell large-2 sidebar-content sidebar-scalar">
                                <div class="author-container">
                    <div class="author-avatar avatar">
                        <a href="https://www.energymonitor.ai/author/annagumbau/">
                        <img src="https://www.energymonitor.ai/wp-content/uploads/sites/2/2022/03/cropped-annagumbau-96x96.jpg">
                        </a>
                    </div>
                    <div class="author-meta">
                        <h3 class="author-name">
                            <a href="https://www.energymonitor.ai/author/annagumbau/">Anna Gumbau</a>
                        </h3>
                    
                        <div class="author-info">
                                                                                    <h4 class="author-description">Anna Gumbau is a freelance energy and climate journalist based in Brussels. She mainly covers the European Green Deal and its impact on central and eastern Europe. Prior to going freelance, she was Carbon Pulse’s Brussels correspondent, and an energy reporter with Interfax Global Energy Services in London.</h4>
                        </div>
                    </div>
                </div>
                                



<div class="companies-intelligence" style=" display:none; ">
    <header>
        <h3>Companies Intelligence</h3>
    </header>
    <div class="grid-x">

        
        <!--<span class="c-posts-top-5__post-index" aria-hidden="true"></span>-->

        <span class="view-all-link" style="display:none">

            <a href="https://www.globaldata.com/companies/" target="_blank" class="c-widget__link--all comp-view" style="
                                                                        display:none;
                                                                                                    ">View All</a>
        </span>
    </div>
    <!-- .grid-x -->
</div>
<!-- .companies-intelligence -->


<!-- .data-feeds -->

<script type="text/javascript">
    var hideshowcmpsExist = document.getElementsByClassName('hideshowcmps');
    if (hideshowcmpsExist.length > 0) {
        document.getElementById("hideshowcmps").addEventListener("click", function(event) {
            event.preventDefault()
            let x = document.getElementsByClassName("hidecmp");
            for (let i = 0; i < x.length; i++) {
                x.item(i).classList.toggle("showcmp")
            }

            var viewmore_btn = this.innerHTML;
            var viewless_btn = document.createElement('viewless_btn');
            viewless_btn.innerHTML = viewmore_btn;

            if (viewless_btn.innerText === "View More") {
                this.innerHTML = "View Less";
            } else {
                this.innerHTML = "View More";
            }
        });
    }
</script>            </div>
            <!-- .sidebar-content -->
                    </div>
    </section>
                        <section class="article-grid article-grid-row with-images more-news cust_more_news">
                <header>
                                            <h2>More Market design</h2>
                              <a href="https://www.energymonitor.ai/market-design/" class="view-more-link">
                        View More
                    </a>
                </header>
                <div class="grid-x">
                                            <div class="cell large-3">
                        <article>
                                                        <figure>
                                <a href="https://www.energymonitor.ai/finance/corporate-strategy/how-green-lobbyists-helped-drive-unprecedented-eu-climate-action-in-2022/">
                                    <img src="https://www.energymonitor.ai/wp-content/uploads/sites/2/2022/12/GettyImages-1209897450.jpg" data-src="" alt="">
                                </a>
                            </figure>
                                          <div class="category">
                               
                            <a href="https://www.energymonitor.ai/corporate-strategy/" class="c-post-content__category">Corporate strategy</a>
                                                                            </div>
                            <h3>
                                <a href="https://www.energymonitor.ai/finance/corporate-strategy/how-green-lobbyists-helped-drive-unprecedented-eu-climate-action-in-2022/">How green lobbyists helped drive unprecedented EU climate action in 2022</a>
                            </h3>
                        </article>
                    </div>
                                                <div class="cell large-3">
                        <article>
                                                        <figure>
                                <a href="https://www.energymonitor.ai/sectors/heating-cooling/uk-private-renters-left-out-in-the-cold-this-winter/">
                                    <img src="https://www.energymonitor.ai/wp-content/uploads/sites/2/2022/12/GettyImages-1350039076-1.jpg" data-src="" alt="">
                                </a>
                            </figure>
                                          <div class="category">
                               
                            <a href="https://www.energymonitor.ai/heating-cooling/" class="c-post-content__category">Heating and cooling</a>
                                                                            </div>
                            <h3>
                                <a href="https://www.energymonitor.ai/sectors/heating-cooling/uk-private-renters-left-out-in-the-cold-this-winter/">UK private renters left out in the cold this winter</a>
                            </h3>
                        </article>
                    </div>
                                                <div class="cell large-3">
                        <article>
                                                        <figure>
                                <a href="https://www.energymonitor.ai/sectors/power/asia-to-produce-consume-record-amounts-of-coal-iea/">
                                    <img src="https://www.energymonitor.ai/wp-content/uploads/sites/2/2022/12/pic-1024x768.jpg" data-src="" alt="">
                                </a>
                            </figure>
                                          <div class="category">
                               
                            <a href="https://www.energymonitor.ai/power/" class="c-post-content__category">Power</a>
                                                                            </div>
                            <h3>
                                <a href="https://www.energymonitor.ai/sectors/power/asia-to-produce-consume-record-amounts-of-coal-iea/">Asian countries to consume record amounts of coal – IEA</a>
                            </h3>
                        </article>
                    </div>
                                                <div class="cell large-3">
                        <article>
                                                        <figure>
                                <a href="https://www.energymonitor.ai/finance/regulation-policy/eus-end-of-year-energy-breakthroughs-will-have-big-climate-implications/">
                                    <img src="https://www.energymonitor.ai/wp-content/uploads/sites/2/2022/12/34e4dfd9-4dc3-4758-aebc-7898c7aa7e7e-1024x683.jpg" data-src="" alt="">
                                </a>
                            </figure>
                                          <div class="category">
                               
                            <a href="https://www.energymonitor.ai/regulation-policy/" class="c-post-content__category">Regulation/policy</a>
                                                                            </div>
                            <h3>
                                <a href="https://www.energymonitor.ai/finance/regulation-policy/eus-end-of-year-energy-breakthroughs-will-have-big-climate-implications/">EU’s end-of-year energy breakthroughs will have big climate implications</a>
                            </h3>
                        </article>
                    </div>
                                            </div>
            </section>
                                    
</main>
<!-- Footer -->
<footer id="footer" class="footer-container grid-x">
	<div class="footer-wrapper grid-x">
	<div class="main-footer-col medium-6">
				<img src="https://www.energymonitor.ai/wp-content/uploads/sites/2/2020/07/EnergyMonitor_footer.png" alt="EnergyMonitor" width="200px">
        		<p class="footer-excerpt">
		Inside the global transition to net zero</p>

		<div class="share">
			<div class="share__list">
				<a href="#" target="_blank" class="share__link icon-email" title="">
					<img src="/code/wp-content/themes/goodlife-wp-B2B/assets/img/icons/email_icon_w.svg">
				</a>

				<a href="https://www.linkedin.com/uas/login?session_redirect=https%3A%2F%2Fwww.linkedin.com%2Fcompany%2F68700992%2Fadmin%2F" target="_blank" class="share__link icon-linkedin" title="">
					<img src="/code/wp-content/themes/goodlife-wp-B2B/assets/img/icons/linkedin_icon_w.svg">
				</a>

				<a href="https://twitter.com/EnergyMonitorAI" target="_blank" class="share__link icon-twitter" title="">
					<img src="/code/wp-content/themes/goodlife-wp-B2B/assets/img/icons/twitter_icon_w.svg">
				</a>

				<a href="https://www.facebook.com/EnergyMonitorAI/" target="_blank" class="share__link icon-facebook" title="">
					<img src="/code/wp-content/themes/goodlife-wp-B2B/assets/img/icons/facebook_icon_w.svg">
				</a>
			</div>
		</div>
	</div>

	<div class="footer-cols grid-x medium-5">
		<nav class="footer-nav medium-6">
			 <ul class="footer-nav-list"><li id="menu-item-87031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87031"><a href="https://www.energymonitor.ai/about-us/">About Us</a></li>
<li id="menu-item-87036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87036"><a href="https://www.energymonitor.ai/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-87032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87032"><a href="https://www.energymonitor.ai/contact-us/">Contact us</a></li>
<li id="menu-item-87034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87034"><a href="https://www.energymonitor.ai/all-newsletters/">Newsletters</a></li>
<li id="menu-item-87035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87035"><a href="https://www.verdictmediastrategies.com/">Our marketing solutions</a></li>
</ul>		</nav>

			<div class="copyright-col medium-6">
			 <ul class=""><li id="menu-item-87024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87024"><a href="https://www.globaldata.com/privacy-policy/" class="c-nav-hamburger-menu__link">Privacy policy</a></li>
<li id="menu-item-87025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87025"><a href="https://www.globaldata.com/terms-conditions/" class="c-nav-hamburger-menu__link">Terms and conditions</a></li>
</ul>
			<p class="footer-tag-line">
				Powered by
				<a href="https://www.globaldata.com" target="_blank"><img class="c-footer__tag-line-img"
					src="/code/wp-content/themes/goodlife-wp-B2B/assets/images/verdict-logo-w.png"
					alt="Pharma Tech Logo"></a>
			</p>    

			<p class="footer-copyright">© Verdict Media Limited 2022</p>

			</div>
	</div>
	
	
	</div>
</footer>
	 
  
	 <script>
	jQuery('.company-hover-tracking').hover(function() {
    jQuery(this).animate({
        height: '190px'
    }, 300);
	}, function() {
    jQuery(this).animate({
        height: '100px'
    }, 300);
	});
	
	
	var hoverTime = 1000;
	var elements = [].slice.apply(document.querySelectorAll('.company-hover-data'));
	elements.forEach(function (el) {
	var timeout;
   el.addEventListener('mouseover', function (){
   var match = jQuery(this).attr('data-url');	
	var hovertitle = jQuery(this).find('h3').html();
	var curpostid = jQuery(this).attr('id');	
	var getpostid = curpostid.replace('company', '');
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', '', {'allowAnchor': true});
	ga('set', 'title', hovertitle);
	ga('send', 'pageview', match);
/*    if(!jQuery(this).hasClass("verify")){
		jQuery(this).addClass("verify");
		timeout = window.setTimeout(function () {
			permutive.track('TabClick', {
				article: {
					url: match,				  
					title:hovertitle
				}
			});
		}, hoverTime);
	} */
  });
  
 });

</script>
<script>
//jQuery('.preview-old').show();
</script>
 <script>
	function setCookie(cname, cvalue, exdays) {
		var d = new Date();
		d.setTime(d.getTime() + (exdays*24*60*60*1000));
		var expires = "expires="+ d.toUTCString();
		document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
	}

	function getCookie(cname) {
		var name = cname + "=";
		var decodedCookie = decodeURIComponent(document.cookie);
		var ca = decodedCookie.split(';');
		for(var i = 0; i <ca.length; i++) {
			var c = ca[i];
			while (c.charAt(0) == ' ') {
				c = c.substring(1);
			}
			if (c.indexOf(name) == 0) {
				return c.substring(name.length, c.length);
			}
		}
		return "";
	}

	permutive.once('Clearbit', function(clearbit){
	if((clearbit.properties.company)!= null){
		var company_id = clearbit.properties.company.id;
	}
	else{
		var company_id = 'NA';
	}
		permutive.segment(23691, function(result){
		  if (result && getCookie('globaldata_report') !== "shown") {	
		  jQuery('#globaldata_report').css('display','block');		
		  setCookie('globaldata_report', 'shown', 7)			  	
		    permutive.track('ipTarget', {
		 	company:company_id,
	 		target_reason: "Globaldata",
			content: "Download a free 10 page preview of our Mergers & Acquisitions in TMT – Thematic Research 2019 Report",
			content_type: "targeted popup",
			content_url: "https://www.verdict.co.uk/download-a-free-10-page-preview-of-our-mergers-acquisitions-in-tmt-thematic-research-2019-report/"
			})
		  }
		});

		permutive.segment(24097, function(result){
		  if (result && getCookie('corporate_meed') !== "shown") {	
		  jQuery('#corporate_meed').css('display','block');		
		  setCookie('corporate_meed', 'shown', 7)			  	
		    permutive.track('ipTarget', {
		 	company:company_id,
	 		target_reason: "CorporateHealthAndWellness",
			content: "Why we believe workplace health and wellness is important",
			content_type: "targeted popup",
			content_url: "https://www.corporatehealthandwellness.meed.com/why-we-believe-workplace-health-and-wellness-is-important/"
			})
		  }
		});

		permutive.segment(33716, function(result){
		  if (result && getCookie('oracle_meed') !== "shown") {	
		  jQuery('#oracle_meed').css('display','block');		
		  setCookie('oracle_meed', 'shown', 7)			  	
		    permutive.track('ipTarget', {
		 	company:company_id,
	 		target_reason: "Orcale",
			content: "Q&A with Baraq Hadi: Vice President Middle East, Oracle Construction and Engineering",
			content_type: "targeted popup",
			content_url: "https://innovation.meed.com/qa-with-baraq-hadi-vice-president-middle-east-oracle-construction-and-engineering/"
			})
		  }
		});

		permutive.segment(40190, function(result){
		  if (result && getCookie('Smartstream') !== "shown") {	
		  jQuery('#Smartstream').css('display','block');		
		  setCookie('Smartstream', 'shown', 7)			  	
		    permutive.track('ipTarget', {
		 	company:company_id,
	 		target_reason: "Smartstream",
			content: "Fit for the future, whatever it looks like",
			content_type: "targeted popup",
			content_url: "https://www.verdict.co.uk/private-banker-international/future-banking-technology/fit-for-the-future-whatever-it-looks-like/"
			})
		  }
		});
		
		permutive.segment(30918, function(result){
		  if (result && getCookie('target-novotech') !== "shown") {	
		  jQuery('#target-novotech').css('display','block');		
		  setCookie('target-novotech', 'shown', 1)			  	
		    permutive.track('ipTarget', {
		 	company:company_id,
	 		target_reason: "Accelerating Clinical Trials",
			content: "Clinical Trial Continuity in Asia-Pacific during the COVID-19 pandemic",
			content_type: "targeted popup",
			content_url: "https://www.pharmaceutical-technology.com/sponsored/clinical-trial-continuity-in-asia-pacific-during-the-covid-19-pandemic/"
			})
		  }
		});
		
		permutive.segment(21482, function(result){
		  if (result && getCookie('target-normet') !== "shown") {	
		  jQuery('#target-normet').css('display','block');		
		  setCookie('target-normet', 'shown', 1)			  	
		    permutive.track('ipTarget', {
		 	company:company_id,
	 		target_reason: "Normet",
			content: "A sneak peek into Canada’s largest transit expansion",
			content_type: "targeted popup",
			content_url: "https://www.mining-technology.com/future-of-mining/a-sneak-peek-into-canadas-largest-transit-expansion"
			})
		  }
		});		
		
		permutive.segment(33196, function(result){
		  if (result && getCookie('target-sandvik') !== "shown") {	
		  jQuery('#target-sandvik').css('display','block');		
		  setCookie('target-sandvik', 'shown', 1)			  	
		    permutive.track('ipTarget', {
		 	company:company_id,
	 		target_reason: "Sandvik",
			content: "Precision wire for vascular therapy: How EXERA® rises to the challenge",
			content_type: "targeted popup",
			content_url: "https://www.medicaldevice-network.com/precision-medical-wire/precision-wire-for-vascular-therapy-how-exera-rises-to-the-challenge"
			})
		  }
		});		

	})


</script>
<script>
jQuery( document ).ready(function() {
			function vmsnewTargetpopup(p1,p2,p3){ 
			  jQuery.ajax({
			  type: "POST",
			  url: "https://www.energymonitor.ai/wp-content/themes/goodlife-wp-B2B/target_modal.php",
			  dataType: "html",
			  data: { 
					"segmentid": p1, 
					"blogid": p2,
				},
			  success: function(data){ 
				  if(!$.trim(data)){ 
					//setCookie("target-"+p1+"_"+'2', 'shown', 1);
				  }else{
					jQuery(p3).html(data);
					//setCookie("target-"+p1+"_"+'2', 'shown', 1);
				  }
			  }
			  });
			}

var per_loop =1;
});
</script>


<!-- Corner Modals End here -->

    <script>
        document.addEventListener("DOMContentLoaded", function(event) {  
            let preFooter = document.createElement('div');
            preFooter.className= 'pre-footer-subscribe';
            preFooter.innerHTML = `
                <a class="pre-footer-subscribe__all-newsletters" href="https://www.energymonitor.ai/all-newsletters">
                    <img src='https://www.energymonitor.ai/wp-content/themes/goodlife-wp-B2B/images/eye.svg' alt=''>
                    <span class="text">View all newsletters</span>
                    <span class="icon-chevron-right"></span>
                </a>

                <div class="pre-footer-subscribe__click" onclick="showPopUp('newsletter')">
                    <figure class="pre-footer-subscribe__figure">
                        <div class="lines"></div>
                    </figure>
                    <span class="text">
                    Receive our newsletter - data, insights and analysis delivered to you                    <span class="icon-chevron-right"></span></span>
                </div>
            `
            var cfooterExist = document.getElementsByClassName('c-footer');
            if (cfooterExist.length > 0) {
             document.querySelector('footer.c-footer').before(preFooter);
           }
        })
    </script>
<!--this line was after line no 13, <img src='-B2B/assets/img/newsletter-icon.svg' alt=''>-->


         <script>
        jQuery('.c-related-companies-article__single').hover(function() { 
        var hoverTime = 1000;
        var elements = [].slice.apply(document.querySelectorAll('.c-related-companies-article__single'));
        elements.forEach(function (el) {
        var timeout;
       el.addEventListener('mouseover', function (){
        var match = jQuery(this).attr('data-url');
        var hovertitle = jQuery(this).attr('data-target');
        var curpostid = jQuery(this).attr('id');  
        var getpostid = curpostid.replace('company', '');
                if(!jQuery(this).hasClass("verify")){
            jQuery(this).addClass("verify");
            timeout = window.setTimeout(function () {
                permutive.track('TabClick', {
                    article: {
                        url: match,               
                        title:hovertitle
                    }
                });
            }, hoverTime);
        }
      });
      
     });
    
    });
    
    </script>
        <!-- Twitter single-event website tag code -->
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('o88n7',  { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=o88n7&amp;p_id=Twitter&amp;tw_sale_amount=0&amp;tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=o88n7&amp;p_id=Twitter&amp;tw_sale_amount=0&amp;tw_order_quantity=0" />
</noscript>
<!-- End Twitter single-event website tag code -->
                <script>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</script>
        
        <!-- wpsolr - ajax auto completion nonce -->
        <input type="hidden" id="wpsolr_autocomplete_nonce"
               value="9f01205b9e">

		<script type='text/javascript' src='https://www.energymonitor.ai/wp-content/plugins/nsmg-footer-logos//assets/frontend.js?ver=1.0' id='nsmgfooterlogosfrontendJs-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=1.0' id='ha-recaptcha-js'></script>
<script type='text/javascript' id='Sgpolls0-js-extra'>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</script>
<script type='text/javascript' src='https://www.energymonitor.ai/wp-content/plugins/sgpolls/assets/iframeResizer.min.js?ver=2.0.c..490508418' id='Sgpolls0-js'></script>
<script type='text/javascript' src='https://www.energymonitor.ai/wp-content/plugins/sgpolls/assets/parent.js?ver=2.0.c..490508418' id='Sgpolls1-js'></script>
<script type='text/javascript' src='https://www.energymonitor.ai/wp-content/plugins/verdict-tracking//js/permutiveData.js?ver=1.0.5' id='crb-permutive-data-js'></script>
<script type='text/javascript' id='nsmgscampaigns-js-extra'>
/* <![CDATA[ */
var nsmgscampaigns = {"ajaxurl":"https:\/\/www.energymonitor.ai\/wp-admin\/admin-ajax.php","nonce":"305afa86c6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energymonitor.ai/wp-content/plugins/nsmg-campaigns/assets/public/js/main.js?ver=2.7' defer id='nsmgscampaigns-js'></script>
<script type='text/javascript' src='https://www.energymonitor.ai/wp-content/plugins/wpsolr-pro-gd/wpsolr/core/js/devbridge/jquery.autocomplete.js?ver=23.3' id='solr_auto_js1-js'></script>
<script type='text/javascript' src='https://www.energymonitor.ai/wp-content/plugins/wpsolr-pro-gd/wpsolr/core/bower_components/jsurl/url.min.js?ver=23.3' id='urljs-js'></script>
<script type='text/javascript' id='autocomplete-js-extra'>
/* <![CDATA[ */
var wp_localize_script_autocomplete = {"data":{"ajax_url":"https:\/\/www.energymonitor.ai\/wp-admin\/admin-ajax.php","lang":"","is_show_url_parameters":true,"is_ajax":true,"SEARCH_PARAMETER_S":"s","SEARCH_PARAMETER_SEARCH":"search","SEARCH_PARAMETER_Q":"wpsolr_q","SEARCH_PARAMETER_FQ":"wpsolr_fq","SEARCH_PARAMETER_SORT":"wpsolr_sort","SEARCH_PARAMETER_PAGE":"wpsolr_page","SORT_CODE_BY_RELEVANCY_DESC":"sort_by_relevancy_desc","css_ajax_container_page_title":".page-title","css_ajax_container_page_sort":".woocommerce-ordering select,.select_field","css_ajax_container_results":".products,.results-by-facets","css_ajax_container_overlay":".products,.results-by-facets","css_ajax_container_pagination":"nav.woocommerce-pagination,.paginate_div","css_ajax_container_pagination_page":"a.page-numbers,a.paginate","css_ajax_container_results_count":".woocommerce-result-count,.res_info","ajax_delay_ms":"","redirect_search_home":"","suggestions_icon":"https:\/\/www.energymonitor.ai\/wp-content\/plugins\/wpsolr-pro-gd\/wpsolr\/core\/images\/wpsolr-ajax-loader.gif","wpsolr_autocomplete_is_active":true,"wpsolr_autocomplete_selector":[],"wpsolr_autocomplete_action":"wdm_return_solr_rows","wpsolr_autocomplete_nonce_selector":"#wpsolr_autocomplete_nonce","wpsolr_is_search_admin":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energymonitor.ai/wp-content/plugins/wpsolr-pro-gd/wpsolr/core/js/autocomplete_solr.js?ver=23.3' id='autocomplete-js'></script>
<script type='text/javascript' src='https://www.energymonitor.ai/wp-content/plugins/wpsolr-pro-gd/wpsolr/core/js/loadingoverlay/loadingoverlay.min.js?ver=23.3' id='loadingoverlay-js'></script>
<script type='text/javascript' id='infinitescroll-js-extra'>
/* <![CDATA[ */
var wp_localize_script_infinitescroll = {"ajax_url":"https:\/\/www.energymonitor.ai\/wp-admin\/admin-ajax.php","loadimage":"https:\/\/www.energymonitor.ai\/wp-content\/plugins\/wpsolr-pro-gd\/wpsolr\/core\/images\/infinitescroll.gif","loadingtext":"Loading ...","SEARCH_PARAMETER_Q":"wpsolr_q"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energymonitor.ai/wp-content/plugins/wpsolr-pro-gd/wpsolr/core/js/jquery.infinitescroll.js?ver=23.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/swiper@8/swiper-bundle.min.js' id='Swiper-js'></script>
<script type='text/javascript' src='https://www.energymonitor.ai/wp-content/themes/goodlife-wp-B2B/assets/js/swiper.js?ver=5.127' id='gdm-b2b-swiper-script-js'></script>
<script type='text/javascript' src='https://www.energymonitor.ai/wp-content/themes/goodlife-wp-B2B/assets/js/sep-22-ui.js?ver=1.1' id='gdm-b2b-menu-script-js'></script>
<script type='text/javascript' src='https://cdn.plyr.io/3.6.3/plyr.polyfilled.js?ver=3.6.3' id='plyr-js'></script>
<script type='text/javascript' src='https://www.energymonitor.ai/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.energymonitor.ai/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=4.6.0' id='thb-vendor-js'></script>
<script type='text/javascript' id='thb-app-js-extra'>
/* <![CDATA[ */
var themeajax = {"url":"https:\/\/www.energymonitor.ai\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"},"settings":{"viai_publisher_id":"431861828953521","thb_custom_video_player":"on"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.energymonitor.ai/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=4.6.0' id='thb-app-js'></script>
<script type='text/javascript' src='https://www.energymonitor.ai/wp-content/plugins/wpsolr-pro-gd/wpsolr/pro/extensions/theme/template/facet-range/wpsolr-facet-range.js?ver=23.3' id='wpsolr-facet-range-js-js'></script>
<script type='text/javascript' src='https://www.energymonitor.ai/wp-content/plugins/wpsolr-pro-gd/wpsolr/pro/extensions/theme/template/facet-color-picker/wpsolr-facet-color-picker.js?ver=23.3' id='wpsolr-facet-color-picker-js-js'></script>
<script type='text/javascript' src='https://www.energymonitor.ai/wp-content/plugins/storefronts-gd/assets/js/app.js?ver=5.7.9' id='main-js-js'></script>
<script type='text/javascript' src='https://www.energymonitor.ai/wp-content/themes/goodlife-wp-B2B/assets/js/collapseToggler.js?ver=1.1.0' id='Collapse-toggler-js-js'></script>
<script type='text/javascript' src='https://www.energymonitor.ai/wp-content/themes/goodlife-wp-B2B/assets/js/collapsible.js?ver=1.7.8' id='Collapse-js-js'></script>
<script type='text/javascript' src='https://www.energymonitor.ai/wp-content/themes/goodlife-wp-B2B/assets/js/modal.js?ver=1.7.9' id='Modal-js-js'></script>
<script type='text/javascript' src='https://www.energymonitor.ai/wp-content/plugins/storefronts-gd/assets/vendor/swiper/swiper.js?ver=6.8.3' id='Swiper-js-js'></script>
<script type='text/javascript' src='https://www.energymonitor.ai/wp-content/plugins/storefronts-gd/assets/js/swiper.js?ver=5.127' id='gdm-slider-js-js'></script>
<script type='text/javascript' src='https://www.energymonitor.ai/wp-content/plugins/vms-automation-gd/vms-script.js?ver=5.7.9' id='gdm-vms-script-js'></script>
<script data-cfasync="false" type='text/javascript' data-parsely-site="energymonitor.ai" src='https://cdn.parsely.com/keys/energymonitor.ai/p.js?ver=2.6.1' id="parsely-cfg"></script>
<script type='text/javascript' src='https://www.energymonitor.ai/wp-content/themes/goodlife-wp-B2B/assets/js/ux.js?ver=6.0.3' id='additional-js'></script>
<script type='text/javascript' src='https://www.energymonitor.ai/wp-content/themes/goodlife-wp-B2B/assets/js/jquery.min.js?ver=6.0.3' id='jquery_latest-js'></script>
<script type='text/javascript' src='https://www.energymonitor.ai/wp-content/themes/goodlife-wp-B2B/assets/js/app.js?ver=6.0.3' id='carosel-js'></script>
<script type='text/javascript' src='https://www.energymonitor.ai/wp-content/themes/goodlife-wp-B2B/assets/js/detect-private-browsing.js?ver=6.0.3' id='detect_browsing-js'></script>
	<aside id="thb-login" class="mfp-hide thb-login-form light">
		<ul>
			<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
			<li><a href="#" class="active">Login</a></li>
			<li><a href="#">Register</a></li>
		</ul>
		<div class="thb-overflow-container">
		<div class="thb-form-container">
			<div class="thb-lost">
				<form id="thb_lost_form" action="https://www.energymonitor.ai/" method="post">
					<div class="thb-errors lost-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
					</div>
					<div class="form-field">
						<input type="hidden" name="action" value="thb_reset_password"/>
						<button class="btn " type="submit">Get new password</button>
					</div>
					<input type="hidden" id="password-security" name="password-security" value="3688658d56" /><input type="hidden" name="_wp_http_referer" value="/policy/market-design/the-iberian-exception-a-success-story/" />				</form>
			</div>
			<div class="thb-login">
				<form id="thb_login_form" action="https://www.energymonitor.ai/" method="post">
					<div class="thb-errors login-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
					</div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password">
					</div>
					<div class="form-field">
						 <a href="#" class="lost_password">Lost Password?</a>
					</div>
					<div class="form-field last">
						<input type="hidden" name="action" value="thb_login_member"/>
						<button class="btn " type="submit">Login</button>
					</div>
					<input type="hidden" id="login-security" name="login-security" value="3688658d56" /><input type="hidden" name="_wp_http_referer" value="/policy/market-design/the-iberian-exception-a-success-story/" />				</form>

			</div>
			<div class="thb-register">
				<div class="alert alert-warning">Registration is disabled.</div>			</div>
		</div>
		</div>
	</aside>
		<div class="hide">
		<svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve">
<path id="comment_icon" d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252
	C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286
	C13,0.128,12.865,0,12.7,0z"/>
</svg>
	</div>
	  
<script type="text/javascript">
var elem = document.getElementById("framecovid");
function openFullscreen() {
  if (elem.requestFullscreen) {
    elem.requestFullscreen();
  } else if (elem.mozRequestFullScreen) { /* Firefox */
    elem.mozRequestFullScreen();
  } else if (elem.webkitRequestFullscreen) { /* Chrome, Safari & Opera */
    elem.webkitRequestFullscreen();
  } else if (elem.msRequestFullscreen) { /* IE/Edge */
    elem.msRequestFullscreen();
  }
}
</script>
<style>
.covidspreaddata{
    font-size: 16px;
    padding: 6px 14px;
    color: #18a1cd;
    font-weight: normal;
    font-family: Roboto,sans-serif;
}
.covidspreaddata:hover{ 
cursor: pointer;
}
</style>
<script>
jQuery('.c-company-header__links-toggle-button, .c-company-header__form-toggle-button, .menu-item-type-custom .c-nav-featured__menu-item-link, .btn-custom, .page-template-template-aboutus-magazine .c-tabs-nav__tab').click(function(event) {

    // This will prevent the default action of the anchor
    event.preventDefault();

    // Failing the above, you could use this, however the above is recommended
    return false;

});  
jQuery('.single-storefronts .c-tabs-nav__tab, .page-template-template-aboutus-online .c-tabs-nav__tab, .page-template-template-aboutus-magazine .c-tabs-nav__tab').on('click', function(){

	jQuery('html,body').stop().animate({
      scrollTop: jQuery( jQuery(this).attr('href') ).offset().top - jQuery('.x-navbar').height()
    },700 ,'swing');

});
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-7b82eb47d05ddffd6c6","applicationID":"1250398555","transactionName":"MVAAZkoFWEBSURIKWwgaN0BRSxlaXVYDGxoWXRI=","queueTime":0,"applicationTime":2041,"atts":"HRcDEAIfS04=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>  
<!-- end #main-wrapper -->
<style>
table.compact {
    border-collapse: collapse;
    border: solid 1px #979797;
    font-size: 0.9rem;
    line-height: 2.3em;
    margin-bottom: 0;
    font-size: 13px;
    font-weight: 400;
    width: 100%;
    font-family: "Atlas Grotesk Web", sans-serif;
}
tr.bg-grey {
    border-bottom: solid 1px #cecece;
    background: #27274c;
    color: #ffffff;
    
}
table.compact th, table.compact td{
    text-align: left;padding:0px 0px 0px 10px;
    font-family: "Atlas Grotesk Web", sans-serif;
}
table.compact td{
    border: solid 1px #979797 !important;
}
.tablesource{
    margin: 5px 0px;
    font-size: 12px;
}
@media screen and (max-width: 600px){
    table.compact td{
    display: revert !important;
    
    }
}
.sidebar-content.sidebar-scalar {
display:block !important;
} 
</style>
<link rel="stylesheet" href="https://www.energymonitor.ai/wp-content/themes/goodlife-wp-B2B/charts.css?ver=1.1" id="single-charts" />
